<!DOCTYPE html>
<html lang="es">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://lanoticiasur.com.ar/xmlrpc.php">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Alejo Chornobroff y Magdalena Sierra entregaron netbooks en la Secundaria N° 35 de Wilde - La Noticia Sur</title>
	<link rel="canonical" href="http://lanoticiasur.com.ar/alejo-chornobroff-y-magdalena-sierra-entregaron-netbooks-en-la-secundaria-n-35-de-wilde/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Alejo Chornobroff y Magdalena Sierra entregaron netbooks en la Secundaria N° 35 de Wilde - La Noticia Sur" />
	<meta property="og:description" content="Fueron 111 computadoras portátiles para estudiantes de la escuela pública, a través del programa Conectar Igualdad. Esta mañana el intendente" />
	<meta property="og:url" content="http://lanoticiasur.com.ar/alejo-chornobroff-y-magdalena-sierra-entregaron-netbooks-en-la-secundaria-n-35-de-wilde/" />
	<meta property="og:site_name" content="La Noticia Sur" />
	<meta property="article:published_time" content="2022-05-19T15:16:51+00:00" />
	<meta property="article:modified_time" content="2022-05-19T15:16:53+00:00" />
	<meta property="og:image" content="http://lanoticiasur.com.ar/wp-content/uploads/2022/05/2-1.jpg" />
	<meta property="og:image:width" content="1440" />
	<meta property="og:image:height" content="959" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="La Noticia Sur" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://lanoticiasur.com.ar/#organization","name":"La Noticia Sur","url":"http://lanoticiasur.com.ar/","sameAs":[],"logo":{"@type":"ImageObject","@id":"http://lanoticiasur.com.ar/#logo","inLanguage":"es","url":"http://lanoticiasur.com.ar/wp-content/uploads/2017/02/logo-noticia-sur.png","contentUrl":"http://lanoticiasur.com.ar/wp-content/uploads/2017/02/logo-noticia-sur.png","width":488,"height":480,"caption":"La Noticia Sur"},"image":{"@id":"http://lanoticiasur.com.ar/#logo"}},{"@type":"WebSite","@id":"http://lanoticiasur.com.ar/#website","url":"http://lanoticiasur.com.ar/","name":"La Noticia Sur","description":"","publisher":{"@id":"http://lanoticiasur.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://lanoticiasur.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://lanoticiasur.com.ar/alejo-chornobroff-y-magdalena-sierra-entregaron-netbooks-en-la-secundaria-n-35-de-wilde/#primaryimage","inLanguage":"es","url":"http://lanoticiasur.com.ar/wp-content/uploads/2022/05/2-1.jpg","contentUrl":"http://lanoticiasur.com.ar/wp-content/uploads/2022/05/2-1.jpg","width":1440,"height":959},{"@type":"WebPage","@id":"http://lanoticiasur.com.ar/alejo-chornobroff-y-magdalena-sierra-entregaron-netbooks-en-la-secundaria-n-35-de-wilde/#webpage","url":"http://lanoticiasur.com.ar/alejo-chornobroff-y-magdalena-sierra-entregaron-netbooks-en-la-secundaria-n-35-de-wilde/","name":"Alejo Chornobroff y Magdalena Sierra entregaron netbooks en la Secundaria N° 35 de Wilde - La Noticia Sur","isPartOf":{"@id":"http://lanoticiasur.com.ar/#website"},"primaryImageOfPage":{"@id":"http://lanoticiasur.com.ar/alejo-chornobroff-y-magdalena-sierra-entregaron-netbooks-en-la-secundaria-n-35-de-wilde/#primaryimage"},"datePublished":"2022-05-19T15:16:51+00:00","dateModified":"2022-05-19T15:16:53+00:00","breadcrumb":{"@id":"http://lanoticiasur.com.ar/alejo-chornobroff-y-magdalena-sierra-entregaron-netbooks-en-la-secundaria-n-35-de-wilde/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://lanoticiasur.com.ar/alejo-chornobroff-y-magdalena-sierra-entregaron-netbooks-en-la-secundaria-n-35-de-wilde/"]}]},{"@type":"BreadcrumbList","@id":"http://lanoticiasur.com.ar/alejo-chornobroff-y-magdalena-sierra-entregaron-netbooks-en-la-secundaria-n-35-de-wilde/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"http://lanoticiasur.com.ar/"},{"@type":"ListItem","position":2,"name":"Alejo Chornobroff y Magdalena Sierra entregaron netbooks en la Secundaria N° 35 de Wilde"}]},{"@type":"Article","@id":"http://lanoticiasur.com.ar/alejo-chornobroff-y-magdalena-sierra-entregaron-netbooks-en-la-secundaria-n-35-de-wilde/#article","isPartOf":{"@id":"http://lanoticiasur.com.ar/alejo-chornobroff-y-magdalena-sierra-entregaron-netbooks-en-la-secundaria-n-35-de-wilde/#webpage"},"author":{"@id":"http://lanoticiasur.com.ar/#/schema/person/43fac8a1076db8492946eb3af8510dfc"},"headline":"Alejo Chornobroff y Magdalena Sierra entregaron netbooks en la Secundaria N° 35 de Wilde","datePublished":"2022-05-19T15:16:51+00:00","dateModified":"2022-05-19T15:16:53+00:00","mainEntityOfPage":{"@id":"http://lanoticiasur.com.ar/alejo-chornobroff-y-magdalena-sierra-entregaron-netbooks-en-la-secundaria-n-35-de-wilde/#webpage"},"wordCount":177,"commentCount":0,"publisher":{"@id":"http://lanoticiasur.com.ar/#organization"},"image":{"@id":"http://lanoticiasur.com.ar/alejo-chornobroff-y-magdalena-sierra-entregaron-netbooks-en-la-secundaria-n-35-de-wilde/#primaryimage"},"thumbnailUrl":"http://lanoticiasur.com.ar/wp-content/uploads/2022/05/2-1.jpg","articleSection":["Avellaneda"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://lanoticiasur.com.ar/alejo-chornobroff-y-magdalena-sierra-entregaron-netbooks-en-la-secundaria-n-35-de-wilde/#respond"]}]},{"@type":"Person","@id":"http://lanoticiasur.com.ar/#/schema/person/43fac8a1076db8492946eb3af8510dfc","name":"La Noticia Sur","image":{"@type":"ImageObject","@id":"http://lanoticiasur.com.ar/#personlogo","inLanguage":"es","url":"http://lanoticiasur.com.ar/wp-content/uploads/2017/02/logo-noticia-sur-150x150.png","contentUrl":"http://lanoticiasur.com.ar/wp-content/uploads/2017/02/logo-noticia-sur-150x150.png","caption":"La Noticia Sur"},"description":"IMPORTANTE !!! info@lanoticiasur.com.ar, NO tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite, info@lanoticiasur.com.ar se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la República Argentina."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Noticia Sur &raquo; Feed" href="http://lanoticiasur.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Noticia Sur &raquo; Feed de los comentarios" href="http://lanoticiasur.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Noticia Sur &raquo; Comentario Alejo Chornobroff y Magdalena Sierra entregaron netbooks en la Secundaria N° 35 de Wilde del feed" href="http://lanoticiasur.com.ar/alejo-chornobroff-y-magdalena-sierra-entregaron-netbooks-en-la-secundaria-n-35-de-wilde/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lanoticiasur.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://lanoticiasur.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=8.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://lanoticiasur.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://lanoticiasur.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='http://lanoticiasur.com.ar/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='http://lanoticiasur.com.ar/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='http://lanoticiasur.com.ar/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='tortuga-stylesheet-css'  href='http://lanoticiasur.com.ar/wp-content/themes/tortuga/style.css?ver=1.1.6' type='text/css' media='all' />
<style id='tortuga-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='genericons-css'  href='http://lanoticiasur.com.ar/wp-content/themes/tortuga/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='tortuga-default-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700%2C700italic%7CTitillium+Web%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='http://lanoticiasur.com.ar/wp-content/themes/tortuga/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='wp-author-bio-css'  href='http://lanoticiasur.com.ar/wp-content/plugins/wp-about-author/wp-about-author.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='http://lanoticiasur.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://lanoticiasur.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://lanoticiasur.com.ar/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='http://lanoticiasur.com.ar/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.3' id='ppress-select2-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://lanoticiasur.com.ar/wp-content/themes/tortuga/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='http://lanoticiasur.com.ar/wp-content/themes/tortuga/js/navigation.js?ver=20160719' id='tortuga-jquery-navigation-js'></script>
<link rel="https://api.w.org/" href="http://lanoticiasur.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="http://lanoticiasur.com.ar/wp-json/wp/v2/posts/6929" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lanoticiasur.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lanoticiasur.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='http://lanoticiasur.com.ar/?p=6929' />
<link rel="alternate" type="application/json+oembed" href="http://lanoticiasur.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flanoticiasur.com.ar%2Falejo-chornobroff-y-magdalena-sierra-entregaron-netbooks-en-la-secundaria-n-35-de-wilde%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lanoticiasur.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flanoticiasur.com.ar%2Falejo-chornobroff-y-magdalena-sierra-entregaron-netbooks-en-la-secundaria-n-35-de-wilde%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
.entry-title {
text-transform:none;}
.wp-polls .Buttons {
background-color:#3875a2;
}
.site-header {
background: rgba(109,184,227,1);
background: -moz-linear-gradient(left, rgba(109,184,227,1) 0%, rgba(84,151,193,1) 51%, rgba(75,139,182,1) 71%, rgba(56,119,163,1) 100%);
background: -webkit-gradient(left top, right top, color-stop(0%, rgba(109,184,227,1)), color-stop(51%, rgba(84,151,193,1)), color-stop(71%, rgba(75,139,182,1)), color-stop(100%, rgba(56,119,163,1)));
background: -webkit-linear-gradient(left, rgba(109,184,227,1) 0%, rgba(84,151,193,1) 51%, rgba(75,139,182,1) 71%, rgba(56,119,163,1) 100%);
background: -o-linear-gradient(left, rgba(109,184,227,1) 0%, rgba(84,151,193,1) 51%, rgba(75,139,182,1) 71%, rgba(56,119,163,1) 100%);
background: -ms-linear-gradient(left, rgba(109,184,227,1) 0%, rgba(84,151,193,1) 51%, rgba(75,139,182,1) 71%, rgba(56,119,163,1) 100%);
background: linear-gradient(to right, rgba(109,184,227,1) 0%, rgba(84,151,193,1) 51%, rgba(75,139,182,1) 71%, rgba(56,119,163,1) 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#6db8e3', endColorstr='#3877a3', GradientType=1 );
}		</style>
		</head>

<body class="post-template-default single single-post postid-6929 single-format-standard wp-custom-logo post-layout-two-columns post-layout-columns">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="http://lanoticiasur.com.ar/" class="custom-logo-link" rel="home"><img width="442" height="121" src="http://lanoticiasur.com.ar/wp-content/uploads/2017/02/Sin-título-1-Recuperado-2.png" class="custom-logo" alt="La Noticia Sur" srcset="http://lanoticiasur.com.ar/wp-content/uploads/2017/02/Sin-título-1-Recuperado-2.png 442w, http://lanoticiasur.com.ar/wp-content/uploads/2017/02/Sin-título-1-Recuperado-2-300x82.png 300w" sizes="(max-width: 442px) 100vw, 442px" /></a>					
			<p class="site-title"><a href="http://lanoticiasur.com.ar/" rel="home">La Noticia Sur</a></p>

							
				</div><!-- .site-branding -->

				<div class="header-widgets clearfix">

					<aside id="text-21" class="header-widget widget_text">			<div class="textwidget"><center>
<br><br>
<script>
function pepitojimenez(){
var fecha= new Date();
var horas= fecha.getHours();
var minutos = fecha.getMinutes();
var segundos = fecha.getSeconds();
document.getElementById('contenedor').innerHTML=''+horas+':'+minutos+':'+segundos+'';
setTimeout('pepitojimenez()',1000);
}
</script>
<body onload="javascript:pepitojimenez()">
<div id="contenedor"></div>
<script>
var f = new Date();
document.write(f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear());
</script>
</center></div>
		</aside>
				</div><!-- .header-widgets -->

			</div><!-- .header-main -->

			<div id="main-navigation-wrap" class="primary-navigation-wrap">

				<nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation">
					<ul id="menu-menu-1" class="main-navigation-menu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4"><a href="http://lanoticiasur.com.ar">Inicio</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a href="http://lanoticiasur.com.ar/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://lanoticiasur.com.ar/category/actualidad/ciudad-de-bs-as/">Ciudad de Bs. As.</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://lanoticiasur.com.ar/category/actualidad/deportes/">Deportes</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://lanoticiasur.com.ar/category/actualidad/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://lanoticiasur.com.ar/category/actualidad/internacionales/">Internacionales</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://lanoticiasur.com.ar/category/actualidad/nacionales/">Nacionales</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://lanoticiasur.com.ar/category/actualidad/provincia/">Provincia</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://lanoticiasur.com.ar/category/actualidad/salud/">Salud</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://lanoticiasur.com.ar/category/actualidad/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-30"><a href="http://lanoticiasur.com.ar/category/zona-sur/">Zona Sur</a>
<ul class="sub-menu">
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://lanoticiasur.com.ar/category/zona-sur/almirante-brown/">Almirante Brown</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31"><a href="http://lanoticiasur.com.ar/category/zona-sur/avellaneda/">Avellaneda</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://lanoticiasur.com.ar/category/zona-sur/berazategui/">Berazategui</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://lanoticiasur.com.ar/category/zona-sur/florencio-varela/">Florencio Varela</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://lanoticiasur.com.ar/category/zona-sur/lanus/">Lanús</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://lanoticiasur.com.ar/category/zona-sur/lomas-de-zamora/">Lomas de Zamora</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://lanoticiasur.com.ar/category/zona-sur/undav/">UNDAV</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://lanoticiasur.com.ar/category/zona-sur/zona-sur-zona-sur/">Zona Sur</a></li>
</ul>
</li>
<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="http://lanoticiasur.com.ar/quienes-somos/">¿Quienes somos?</a></li>
</ul>				</nav><!-- #main-navigation -->

			</div>

		</header><!-- #masthead -->

		
		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">
				
		
<article id="post-6929" class="post-6929 post type-post status-publish format-standard has-post-thumbnail hentry category-avellaneda">

	<img width="900" height="400" src="http://lanoticiasur.com.ar/wp-content/uploads/2022/05/2-1-900x400.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />
	<header class="entry-header">

		<h1 class="entry-title">Alejo Chornobroff y Magdalena Sierra entregaron netbooks en la Secundaria N° 35 de Wilde</h1>
		<div class="entry-meta"><span class="meta-date"><a href="http://lanoticiasur.com.ar/alejo-chornobroff-y-magdalena-sierra-entregaron-netbooks-en-la-secundaria-n-35-de-wilde/" title="3:16 pm" rel="bookmark"><time class="entry-date published updated" datetime="2022-05-19T15:16:51+00:00">19 mayo, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="http://lanoticiasur.com.ar/author/admin/" title="View all posts by La Noticia Sur" rel="author">La Noticia Sur</a></span></span><span class="meta-category"> <a href="http://lanoticiasur.com.ar/category/zona-sur/avellaneda/" rel="category tag">Avellaneda</a></span><span class="meta-comments"> <a href="http://lanoticiasur.com.ar/alejo-chornobroff-y-magdalena-sierra-entregaron-netbooks-en-la-secundaria-n-35-de-wilde/#respond">Deje un comentario</a></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		
<p></p>



<p>Fueron 111 computadoras portátiles para estudiantes de la escuela pública, a través del programa Conectar Igualdad.</p>



<p>Esta mañana el intendente de Avellaneda Alejo Chornobroff y la jefa de Gabinete Magdalena Sierra encabezaron la entrega de netbooks a estudiantes de la Escuela Secundaria N° 35 de Wilde.</p>



<p>A través del programa Conectar Igualdad del Ministerio de Educación Nacional, cuyo objetivo es promover la inclusión digital y la igualdad de oportunidades, los chicos y chicas recibieron sus computadoras personales. De la entrega también participó la presidenta del Consejo Escolar, Claudia Colaso, el director de la escuela, Alejandro Mast, y la subsecretaría de Juventud, Ángeles Sánchez.</p>



<p>Vale recordar que esta iniciativa fue abandonada por el gobierno macrista. Para recomponer esa situación y garantizar los derechos de lxs estudiantxs, durante ese período, la Municipalidad de Avellaneda implementó el programa educativo “Avellaneda Conectada”, que brindaba tablets a todxs lxs alumnxs de las secundarias públicas de nuestra ciudad.&nbsp;</p>
<div class="tptn_counter" id="tptn_counter_6929">(Vista 5 veces, 1 vistas hoy)</div><div class="wp-about-author-containter-top" style="background-color:#FFEAA8;"><div class="wp-about-author-pic"><img data-del="avatar" src='http://lanoticiasur.com.ar/wp-content/uploads/2017/02/logo-noticia-sur-150x150.png' class='avatar pp-user-avatar avatar-100 photo ' height='100' width='100'/></div><div class="wp-about-author-text" style="margin-left:140px"><h3><a href='http://lanoticiasur.com.ar/author/admin/' title='La Noticia Sur'>La Noticia Sur</a></h3><p>IMPORTANTE !!! info@lanoticiasur.com.ar, NO tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite, info@lanoticiasur.com.ar se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la República Argentina.</p><p class='wpa-nomargin'><a href='http://lanoticiasur.com.ar/author/admin/' title='More posts by La Noticia Sur'>More Posts</a> </p></div></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

				
	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://lanoticiasur.com.ar/programacion-semanal-del-teatro-roma/" rel="prev"><span class="screen-reader-text">Previous Post:</span>Programación semanal del Teatro Roma</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

	<div id="comments" class="comments-area">

		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Deje un comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/alejo-chornobroff-y-magdalena-sierra-entregaron-netbooks-en-la-secundaria-n-35-de-wilde/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://lanoticiasur.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea autocomplete="new-password"  id="e12a16d4a5"  name="e12a16d4a5"   cols="45" rows="8" maxlength="65525" required></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a3c2df96f6b84e8f12a68794fe13e18c" );document.getElementById("e12a16d4a5").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='6929' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->

		
		</main><!-- #main -->
	</section><!-- #primary -->
	
	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<div class="widget-wrap"><aside id="search-2" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="http://lanoticiasur.com.ar/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"
			placeholder="Buscar &hellip;"
			value="" name="s"
			title="Search for:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Buscar</span>
	</button>
</form>
</aside></div><div class="widget-wrap"><aside id="text-24" class="widget widget_text clearfix">			<div class="textwidget"><a href="https://undav.edu.ar/"><img class="aligncenter size-full wp-image-57" src="http://lanoticiasur.com.ar/wp-content/uploads/2022/03/UNDAV-Banner.jpg" /></a></div>
		</aside></div><div class="widget-wrap"><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.lanus.gob.ar/nuevocentrodemonitoreo"><img class="aligncenter size-full wp-image-57" src="http://lanoticiasur.com.ar/wp-content/uploads/2017/02/151.jpg" alt="" width="301" height="251" /></a></div>
		</aside></div><div class="widget-wrap"><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><img class="aligncenter size-full wp-image-58" src="http://lanoticiasur.com.ar/wp-content/uploads/2017/02/122.jpg" alt="" width="193" height="171" /></div>
		</aside></div><div class="widget-wrap"><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><img class="aligncenter size-full wp-image-59" src="http://lanoticiasur.com.ar/wp-content/uploads/2017/02/83.gif" alt="" width="300" height="350" /></div>
		</aside></div><div class="widget-wrap"><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><img class="aligncenter size-full wp-image-60" src="http://lanoticiasur.com.ar/wp-content/uploads/2017/02/111.gif" alt="" width="361" height="248" /></div>
		</aside></div><div class="widget-wrap"><aside id="text-7" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.hablandoconelcuerpo.com.ar/"><img class="aligncenter size-full wp-image-61" src="http://lanoticiasur.com.ar/wp-content/uploads/2017/02/106.jpg" alt="" width="673" height="250" /></a></div>
		</aside></div><div class="widget-wrap"><aside id="text-8" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.entrevistasepp.com/"><img class="aligncenter size-full wp-image-62" src="http://lanoticiasur.com.ar/wp-content/uploads/2017/02/104.jpg" alt="" width="375" height="100" /></a></div>
		</aside></div><div class="widget-wrap"><aside id="text-9" class="widget widget_text clearfix">			<div class="textwidget"><img class="aligncenter size-full wp-image-63" src="http://lanoticiasur.com.ar/wp-content/uploads/2017/02/84.jpg" alt="" width="304" height="435" /></div>
		</aside></div><div class="widget-wrap"><aside id="text-10" class="widget widget_text clearfix">			<div class="textwidget"><img class="aligncenter size-full wp-image-64" src="http://lanoticiasur.com.ar/wp-content/uploads/2017/02/49.jpg" alt="" width="290" height="140" /></div>
		</aside></div><div class="widget-wrap"><aside id="polls-widget-2" class="widget widget_polls-widget clearfix"><div class="widget-header"><h3 class="widget-title">Encuesta</h3></div><div id="polls-2" class="wp-polls">
	<form id="polls_form_2" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_2_nonce" name="wp-polls-nonce" value="534db3ebdb" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="2" /></p>
		<p style="text-align: center;"><strong>¿Cómo califica el desempeño del actual gobierno nacional?</strong></p><div id="polls-2-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-6" name="poll_2" value="6" /> <label for="poll-answer-6">Muy Bueno</label></li>
		<li><input type="radio" id="poll-answer-7" name="poll_2" value="7" /> <label for="poll-answer-7">Bueno</label></li>
		<li><input type="radio" id="poll-answer-8" name="poll_2" value="8" /> <label for="poll-answer-8">Regular</label></li>
		<li><input type="radio" id="poll-answer-9" name="poll_2" value="9" /> <label for="poll-answer-9">Malo</label></li>
		<li><input type="radio" id="poll-answer-10" name="poll_2" value="10" /> <label for="poll-answer-10">Ns / Nc</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(2);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(2); return false;" title="View Results Of This Poll">Ver Resultados</a></p></div>
	</form>
</div>
<div id="polls-2-loading" class="wp-polls-loading"><img src="http://lanoticiasur.com.ar/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</aside></div><div class="widget-wrap"><aside id="text-11" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.adrogueinfo.com/"><img class="aligncenter size-full wp-image-70" src="http://lanoticiasur.com.ar/wp-content/uploads/2017/02/54.jpg" alt="" width="290" height="115" /></a></div>
		</aside></div><div class="widget-wrap"><aside id="text-12" class="widget widget_text clearfix">			<div class="textwidget"><img class="aligncenter size-full wp-image-71" src="http://lanoticiasur.com.ar/wp-content/uploads/2017/02/62.jpg" alt="" width="290" height="230" /></div>
		</aside></div><div class="widget-wrap"><aside id="text-13" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.radioclickdigital.com.ar/"><img class="aligncenter size-full wp-image-72" src="http://lanoticiasur.com.ar/wp-content/uploads/2017/02/69.jpg" alt="" width="220" height="102" /></a></div>
		</aside></div><div class="widget-wrap"><aside id="widget_tptn_pop-2" class="widget tptn_posts_list_widget clearfix"><div class="widget-header"><h3 class="widget-title">Entradas Populares</h3></div><div class="tptn_posts  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="http://lanoticiasur.com.ar/quienes-somos/"     class="tptn_link"><img  width="150" height="150"  src="http://lanoticiasur.com.ar.am90.mesi.com.ar/wp-content/plugins/top-10/default.png" class="tptn_thumb tptn_default_thumb" alt="¿Quienes somos?" title="¿Quienes somos?" /></a><span class="tptn_after_thumb"><a href="http://lanoticiasur.com.ar/quienes-somos/"     class="tptn_link"><span class="tptn_title">¿Quienes somos?</span></a> <span class="tptn_list_count">(1.790)</span></span></li><li><a href="http://lanoticiasur.com.ar/pagina-ejemplo/"     class="tptn_link"><img  width="150" height="150"  src="http://lanoticiasur.com.ar.am90.mesi.com.ar/wp-content/plugins/top-10/default.png" class="tptn_thumb tptn_default_thumb" alt="Página de ejemplo" title="Página de ejemplo" /></a><span class="tptn_after_thumb"><a href="http://lanoticiasur.com.ar/pagina-ejemplo/"     class="tptn_link"><span class="tptn_title">Página de ejemplo</span></a> <span class="tptn_list_count">(748)</span></span></li></ul><div class="tptn_clear"></div></div></aside></div><div class="widget-wrap"><aside id="text-14" class="widget widget_text clearfix">			<div class="textwidget"><img class="aligncenter size-full wp-image-73" src="http://lanoticiasur.com.ar/wp-content/uploads/2017/02/42.jpg" alt="" width="265" height="265" /></div>
		</aside></div><div class="widget-wrap"><aside id="text-20" class="widget widget_text clearfix">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FLa-Noticia-Sur-127344629192%2F&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside></div><div class="widget-wrap"><aside id="text-15" class="widget widget_text clearfix">			<div class="textwidget"><center>
<iframe width="287px" height="200px" src="http://www.dolarsi.com/cotizador/cotizadorDolarsiFull.php" frameborder="0" scrolling="0" allowfullscreen=""></iframe>
</center></div>
		</aside></div><div class="widget-wrap"><aside id="text-16" class="widget widget_text clearfix">			<div class="textwidget"><img class="aligncenter size-full wp-image-74" src="http://lanoticiasur.com.ar/wp-content/uploads/2017/02/43.jpg" alt="" width="290" height="142" /></div>
		</aside></div><div class="widget-wrap"><aside id="text-17" class="widget widget_text clearfix">			<div class="textwidget"><img class="aligncenter size-full wp-image-75" src="http://lanoticiasur.com.ar/wp-content/uploads/2017/02/39.jpg" alt="" width="290" height="81" /></div>
		</aside></div><div class="widget-wrap"><aside id="text-18" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://ecoralavellaneda.com.ar/"><img class="aligncenter size-full wp-image-76" src="http://lanoticiasur.com.ar/wp-content/uploads/2017/02/40.jpg" alt="" width="257" height="90" /></a></div>
		</aside></div><div class="widget-wrap"><aside id="text-19" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.acas.org.ar/"><img class="aligncenter size-full wp-image-77" src="http://lanoticiasur.com.ar/wp-content/uploads/2017/02/41.jpg" alt="" width="238" height="145" /></a></div>
		</aside></div><div class="widget-wrap"><aside id="text-23" class="widget widget_text clearfix">			<div class="textwidget"><img class="size-full wp-image-89 alignleft" src="http://lanoticiasur.com.ar/wp-content/uploads/2017/02/148.jpg" alt="" width="408" height="340" /></div>
		</aside></div>
	</section><!-- #secondary -->

	

	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div id="footer-text" class="site-info">
				<h1>La Noticia Sur - Todos los derechos reservados</h1>
 <h2>Avellaneda - Buenos Aires<br>Copyright International 2017 - Todos los derechos reservados</h2>
			</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<script type='text/javascript' src='http://lanoticiasur.com.ar/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=1646845761' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/lanoticiasur.com.ar\/wp-admin\/admin-ajax.php","top_ten_id":"6929","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1587705794"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lanoticiasur.com.ar/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/lanoticiasur.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lanoticiasur.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"http:\/\/lanoticiasur.com.ar\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"3669e67b66","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lanoticiasur.com.ar/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.9' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='http://lanoticiasur.com.ar/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>

</body>
</html>
