<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://lanoticiasur.com.ar/xmlrpc.php">

<title>Alejo Chornobroff participó de la entrega de los pases libres multimodales en Florencio Varela - La Noticia Sur</title>

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://lanoticiasur.com.ar/alejo-chornobroff-participo-la-entrega-los-pases-libres-multimodales-florencio-varela/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alejo Chornobroff participó de la entrega de los pases libres multimodales en Florencio Varela - La Noticia Sur" />
<meta property="og:description" content="A través de esta herramienta de inclusión promovida por el Gobierno de la Provincia de Buenos Aires, Avellaneda recibió 1498" />
<meta property="og:url" content="http://lanoticiasur.com.ar/alejo-chornobroff-participo-la-entrega-los-pases-libres-multimodales-florencio-varela/" />
<meta property="og:site_name" content="La Noticia Sur" />
<meta property="article:section" content="Avellaneda" />
<meta property="article:published_time" content="2022-02-22T13:33:56+00:00" />
<meta property="og:image" content="http://lanoticiasur.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-21-at-11.00.42-3.jpeg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1063" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A través de esta herramienta de inclusión promovida por el Gobierno de la Provincia de Buenos Aires, Avellaneda recibió 1498" />
<meta name="twitter:title" content="Alejo Chornobroff participó de la entrega de los pases libres multimodales en Florencio Varela - La Noticia Sur" />
<meta name="twitter:image" content="http://lanoticiasur.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-21-at-11.00.42-3.jpeg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Noticia Sur &raquo; Feed" href="http://lanoticiasur.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Noticia Sur &raquo; RSS de los comentarios" href="http://lanoticiasur.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Noticia Sur &raquo; Alejo Chornobroff participó de la entrega de los pases libres multimodales en Florencio Varela RSS de los comentarios" href="http://lanoticiasur.com.ar/alejo-chornobroff-participo-la-entrega-los-pases-libres-multimodales-florencio-varela/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lanoticiasur.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.22"}};
			!function(t,a,e){var r,n,i,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(i=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},n=0;n<i.length;n++)e.supports[i[n]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),o.toDataURL().length<3e3)?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,65039,8205,55356,57096),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,55356,57096),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55357,56425,55356,57341,8205,55357,56507),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55357,56425,55356,57341,55357,56507),0,0),e!==o.toDataURL()}return!1}(i[n]),e.supports.everything=e.supports.everything&&e.supports[i[n]],"flag"!==i[n]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[i[n]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://lanoticiasur.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://lanoticiasur.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tortuga-stylesheet-css'  href='http://lanoticiasur.com.ar/wp-content/themes/tortuga/style.css?ver=1.1.6' type='text/css' media='all' />
<style id='tortuga-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='genericons-css'  href='http://lanoticiasur.com.ar/wp-content/themes/tortuga/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='tortuga-default-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700%2C700italic%7CTitillium+Web%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='http://lanoticiasur.com.ar/wp-content/themes/tortuga/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='wp-author-bio-css'  href='http://lanoticiasur.com.ar/wp-content/plugins/wp-about-author/wp-about-author.css?ver=4.7.22' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://lanoticiasur.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lanoticiasur.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/lanoticiasur.com.ar\/wp-admin\/admin-ajax.php","top_ten_nonce":"66c3ee6e14","top_ten_id":"6689","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1121487994"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lanoticiasur.com.ar/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.22'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://lanoticiasur.com.ar/wp-content/themes/tortuga/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://lanoticiasur.com.ar/wp-content/themes/tortuga/js/navigation.js?ver=20160719'></script>
<link rel='https://api.w.org/' href='http://lanoticiasur.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lanoticiasur.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lanoticiasur.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.22" />
<link rel='shortlink' href='http://lanoticiasur.com.ar/?p=6689' />
<link rel="alternate" type="application/json+oembed" href="http://lanoticiasur.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flanoticiasur.com.ar%2Falejo-chornobroff-participo-la-entrega-los-pases-libres-multimodales-florencio-varela%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lanoticiasur.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flanoticiasur.com.ar%2Falejo-chornobroff-participo-la-entrega-los-pases-libres-multimodales-florencio-varela%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									-moz-border-radius: 10px; -webkit-border-radius: 10px; -khtml-border-radius: 10px;  border-radius: 10px; -o-border-radius: 10px;
								}
								.ssba img
								{
									width: 50px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
.entry-title {
text-transform:none;}
.wp-polls .Buttons {
background-color:#3875a2;
}
.site-header {
background: rgba(109,184,227,1);
background: -moz-linear-gradient(left, rgba(109,184,227,1) 0%, rgba(84,151,193,1) 51%, rgba(75,139,182,1) 71%, rgba(56,119,163,1) 100%);
background: -webkit-gradient(left top, right top, color-stop(0%, rgba(109,184,227,1)), color-stop(51%, rgba(84,151,193,1)), color-stop(71%, rgba(75,139,182,1)), color-stop(100%, rgba(56,119,163,1)));
background: -webkit-linear-gradient(left, rgba(109,184,227,1) 0%, rgba(84,151,193,1) 51%, rgba(75,139,182,1) 71%, rgba(56,119,163,1) 100%);
background: -o-linear-gradient(left, rgba(109,184,227,1) 0%, rgba(84,151,193,1) 51%, rgba(75,139,182,1) 71%, rgba(56,119,163,1) 100%);
background: -ms-linear-gradient(left, rgba(109,184,227,1) 0%, rgba(84,151,193,1) 51%, rgba(75,139,182,1) 71%, rgba(56,119,163,1) 100%);
background: linear-gradient(to right, rgba(109,184,227,1) 0%, rgba(84,151,193,1) 51%, rgba(75,139,182,1) 71%, rgba(56,119,163,1) 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#6db8e3', endColorstr='#3877a3', GradientType=1 );
}		</style>
	</head>

<body class="post-template-default single single-post postid-6689 single-format-standard wp-custom-logo post-layout-two-columns post-layout-columns">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="http://lanoticiasur.com.ar/" class="custom-logo-link" rel="home" itemprop="url"><img width="442" height="121" src="http://lanoticiasur.com.ar/wp-content/uploads/2017/02/Sin-título-1-Recuperado-2.png" class="custom-logo" alt="" itemprop="logo" srcset="http://lanoticiasur.com.ar/wp-content/uploads/2017/02/Sin-título-1-Recuperado-2.png 442w, http://lanoticiasur.com.ar/wp-content/uploads/2017/02/Sin-título-1-Recuperado-2-300x82.png 300w" sizes="(max-width: 442px) 100vw, 442px" /></a>					
			<p class="site-title"><a href="http://lanoticiasur.com.ar/" rel="home">La Noticia Sur</a></p>

							
				</div><!-- .site-branding -->

				<div class="header-widgets clearfix">

					<aside id="text-21" class="header-widget widget_text">			<div class="textwidget"><center>
<br><br>
<script>
function pepitojimenez(){
var fecha= new Date();
var horas= fecha.getHours();
var minutos = fecha.getMinutes();
var segundos = fecha.getSeconds();
document.getElementById('contenedor').innerHTML=''+horas+':'+minutos+':'+segundos+'';
setTimeout('pepitojimenez()',1000);
}
</script>
<body onload="javascript:pepitojimenez()">
<div id="contenedor"></div>
<script>
var f = new Date();
document.write(f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear());
</script>
</center></div>
		</aside>
				</div><!-- .header-widgets -->

			</div><!-- .header-main -->

			<div id="main-navigation-wrap" class="primary-navigation-wrap">

				<nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation">
					<ul id="menu-menu-1" class="main-navigation-menu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4"><a href="http://lanoticiasur.com.ar">Inicio</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a href="http://lanoticiasur.com.ar/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://lanoticiasur.com.ar/category/actualidad/ciudad-de-bs-as/">Ciudad de Bs. As.</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://lanoticiasur.com.ar/category/actualidad/deportes/">Deportes</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://lanoticiasur.com.ar/category/actualidad/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://lanoticiasur.com.ar/category/actualidad/internacionales/">Internacionales</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://lanoticiasur.com.ar/category/actualidad/nacionales/">Nacionales</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://lanoticiasur.com.ar/category/actualidad/provincia/">Provincia</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://lanoticiasur.com.ar/category/actualidad/salud/">Salud</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://lanoticiasur.com.ar/category/actualidad/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-30"><a href="http://lanoticiasur.com.ar/category/zona-sur/">Zona Sur</a>
<ul class="sub-menu">
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://lanoticiasur.com.ar/category/zona-sur/almirante-brown/">Almirante Brown</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31"><a href="http://lanoticiasur.com.ar/category/zona-sur/avellaneda/">Avellaneda</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://lanoticiasur.com.ar/category/zona-sur/berazategui/">Berazategui</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://lanoticiasur.com.ar/category/zona-sur/florencio-varela/">Florencio Varela</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://lanoticiasur.com.ar/category/zona-sur/lanus/">Lanús</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://lanoticiasur.com.ar/category/zona-sur/lomas-de-zamora/">Lomas de Zamora</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://lanoticiasur.com.ar/category/zona-sur/undav/">UNDAV</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://lanoticiasur.com.ar/category/zona-sur/zona-sur-zona-sur/">Zona Sur</a></li>
</ul>
</li>
<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="http://lanoticiasur.com.ar/quienes-somos/">¿Quienes somos?</a></li>
</ul>				</nav><!-- #main-navigation -->

			</div>

		</header><!-- #masthead -->

		
		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">
				
		
<article id="post-6689" class="post-6689 post type-post status-publish format-standard has-post-thumbnail hentry category-avellaneda">

	<img width="900" height="400" src="http://lanoticiasur.com.ar/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-21-at-11.00.42-3-900x400.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />
	<header class="entry-header">

		<h1 class="entry-title">Alejo Chornobroff participó de la entrega de los pases libres multimodales en Florencio Varela</h1>
		<div class="entry-meta"><span class="meta-date"><a href="http://lanoticiasur.com.ar/alejo-chornobroff-participo-la-entrega-los-pases-libres-multimodales-florencio-varela/" title="1:33 pm" rel="bookmark"><time class="entry-date published updated" datetime="2022-02-22T13:33:56+00:00">22 febrero, 2022</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="http://lanoticiasur.com.ar/author/admin/" title="View all posts by La Noticia Sur" rel="author">La Noticia Sur</a></span></span><span class="meta-category"> <a href="http://lanoticiasur.com.ar/category/zona-sur/avellaneda/" rel="category tag">Avellaneda</a></span><span class="meta-comments"> <a href="http://lanoticiasur.com.ar/alejo-chornobroff-participo-la-entrega-los-pases-libres-multimodales-florencio-varela/#respond">Deje un comentario</a></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:center"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://lanoticiasur.com.ar/alejo-chornobroff-participo-la-entrega-los-pases-libres-multimodales-florencio-varela/"  target="_blank" ><img src="http://lanoticiasur.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://lanoticiasur.com.ar/alejo-chornobroff-participo-la-entrega-los-pases-libres-multimodales-florencio-varela/"  target="_blank" ><img src="http://lanoticiasur.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://lanoticiasur.com.ar/alejo-chornobroff-participo-la-entrega-los-pases-libres-multimodales-florencio-varela/&amp;text=Alejo+Chornobroff+particip%C3%B3+de+la+entrega+de+los+pases+libres+multimodales+en+Florencio+Varela+"  target="_blank" ><img src="http://lanoticiasur.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://lanoticiasur.com.ar/alejo-chornobroff-participo-la-entrega-los-pases-libres-multimodales-florencio-varela/"  target="_blank" ><img src="http://lanoticiasur.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://lanoticiasur.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img src="http://lanoticiasur.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" title="Print" class="ssba ssba-img" alt="Print this page" /></a></div></div><p>A través de esta herramienta de inclusión promovida por el Gobierno de la Provincia de Buenos Aires, Avellaneda recibió 1498 credenciales para que personas con discapacidades y personas que hayan recibido un trasplante o estén en lista de espera puedan viajar gratis en el transporte público.</p>
<p>El intendente de Avellaneda, Alejo Chornobroff estuvo presente en el acto que encabezaron el jefe de Gabinete bonaerense, Martín Insaurralde y el ministro de Transporte provincial, Jorge D&#8217;Onofrio en la localidad de Florencio Varela.</p>
<p>La credencial emitida por la Subsecretaría de Transporte se utiliza como único instrumento de acceso a la gratuidad en el transporte público, para todas aquellas personas que acrediten su condición de discapacidad o personas trasplantadas o en lista de espera.</p>
<p>El jefe de Gabinete expresó: “Tenemos un gobierno sensible que tiene que ver con la esencia que tiene este frente político. El gobernador Axel Kicillof impulsa está política de igualdad de oportunidades y derechos”.</p>
<p>Por su parte Jorge D´Onofrio también remarcó la importancia de esta política y aclaró: “Hoy tenemos el compromiso de tener la totalidad de los pases entregados en la provincia de Buenos Aires”.</p>
<p>Los municipios que recibieron los pases multimodales son: Avellaneda, Quilmes, Florencio Varela, Lomas de Zamora, Almirante Brown, Ensenada y Berisso.</p>
<div class="tptn_counter" id="tptn_counter_6689">(Vista 5 veces, 1 vistas hoy)</div><div class="wp-about-author-containter-top" style="background-color:#FFEAA8;"><div class="wp-about-author-pic"><img src="http://lanoticiasur.com.ar/wp-content/uploads/2017/02/logo-noticia-sur-150x150.png" width="100" height="100" alt="La Noticia Sur" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div><div class="wp-about-author-text" style="margin-left:140px"><h3><a href='http://lanoticiasur.com.ar/author/admin/' title='La Noticia Sur'>La Noticia Sur</a></h3><p>IMPORTANTE !!! info@lanoticiasur.com.ar, NO tiene responsabilidad alguna sobre comentarios de terceros, los mismos son de exclusiva responsabilidad del que los emite, info@lanoticiasur.com.ar se reserva el derecho de eliminar aquellos comentarios injuriantes, discriminadores o contrarios a las leyes de la República Argentina.</p><p class='wpa-nomargin'><a href='http://lanoticiasur.com.ar/author/admin/' title='More posts by La Noticia Sur'>More Posts</a> </p></div></div><!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:center"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://lanoticiasur.com.ar/alejo-chornobroff-participo-la-entrega-los-pases-libres-multimodales-florencio-varela/"  target="_blank" ><img src="http://lanoticiasur.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://lanoticiasur.com.ar/alejo-chornobroff-participo-la-entrega-los-pases-libres-multimodales-florencio-varela/"  target="_blank" ><img src="http://lanoticiasur.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://lanoticiasur.com.ar/alejo-chornobroff-participo-la-entrega-los-pases-libres-multimodales-florencio-varela/&amp;text=Alejo+Chornobroff+particip%C3%B3+de+la+entrega+de+los+pases+libres+multimodales+en+Florencio+Varela+"  target="_blank" ><img src="http://lanoticiasur.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://lanoticiasur.com.ar/alejo-chornobroff-participo-la-entrega-los-pases-libres-multimodales-florencio-varela/"  target="_blank" ><img src="http://lanoticiasur.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://lanoticiasur.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img src="http://lanoticiasur.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" title="Print" class="ssba ssba-img" alt="Print this page" /></a></div></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

				
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://lanoticiasur.com.ar/lanus-tendra-centro-municipal-robotica-industrial/" rel="prev"><span class="screen-reader-text">Previous Post:</span>Lanús tendrá su centro municipal de robótica industrial</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

	<div id="comments" class="comments-area">

		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Deje un comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/alejo-chornobroff-participo-la-entrega-los-pases-libres-multimodales-florencio-varela/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://lanoticiasur.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea  id="be0d7d8f77"  name="6a425a137d"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "73a6157112c72771117818064ff09a2a" );document.getElementById("be0d7d8f77").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='6689' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->

		
		</main><!-- #main -->
	</section><!-- #primary -->
	
	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<div class="widget-wrap"><aside id="search-2" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="http://lanoticiasur.com.ar/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"
			placeholder="Buscar &hellip;"
			value="" name="s"
			title="Search for:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Buscar</span>
	</button>
</form>
</aside></div><div class="widget-wrap"><aside id="text-24" class="widget widget_text clearfix">			<div class="textwidget"><img class="aligncenter size-full wp-image-57" src="http://lanoticiasur.com.ar/wp-content/uploads/2021/02/la-noticia-sur.jpg" /></div>
		</aside></div><div class="widget-wrap"><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.lanus.gob.ar/nuevocentrodemonitoreo"><img class="aligncenter size-full wp-image-57" src="http://lanoticiasur.com.ar.am90.mesi.com.ar/wp-content/uploads/2017/02/151.jpg" alt="" width="301" height="251" /></a></div>
		</aside></div><div class="widget-wrap"><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><img class="aligncenter size-full wp-image-58" src="http://lanoticiasur.com.ar.am90.mesi.com.ar/wp-content/uploads/2017/02/122.jpg" alt="" width="193" height="171" /></div>
		</aside></div><div class="widget-wrap"><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><img class="aligncenter size-full wp-image-59" src="http://lanoticiasur.com.ar.am90.mesi.com.ar/wp-content/uploads/2017/02/83.gif" alt="" width="300" height="350" /></div>
		</aside></div><div class="widget-wrap"><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><img class="aligncenter size-full wp-image-60" src="http://lanoticiasur.com.ar.am90.mesi.com.ar/wp-content/uploads/2017/02/111.gif" alt="" width="361" height="248" /></div>
		</aside></div><div class="widget-wrap"><aside id="text-7" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.hablandoconelcuerpo.com.ar/"><img class="aligncenter size-full wp-image-61" src="http://lanoticiasur.com.ar.am90.mesi.com.ar/wp-content/uploads/2017/02/106.jpg" alt="" width="673" height="250" /></a></div>
		</aside></div><div class="widget-wrap"><aside id="text-8" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.entrevistasepp.com/"><img class="aligncenter size-full wp-image-62" src="http://lanoticiasur.com.ar.am90.mesi.com.ar/wp-content/uploads/2017/02/104.jpg" alt="" width="375" height="100" /></a></div>
		</aside></div><div class="widget-wrap"><aside id="text-9" class="widget widget_text clearfix">			<div class="textwidget"><img class="aligncenter size-full wp-image-63" src="http://lanoticiasur.com.ar.am90.mesi.com.ar/wp-content/uploads/2017/02/84.jpg" alt="" width="304" height="435" /></div>
		</aside></div><div class="widget-wrap"><aside id="text-10" class="widget widget_text clearfix">			<div class="textwidget"><img class="aligncenter size-full wp-image-64" src="http://lanoticiasur.com.ar.am90.mesi.com.ar/wp-content/uploads/2017/02/49.jpg" alt="" width="290" height="140" /></div>
		</aside></div><div class="widget-wrap"><aside id="polls-widget-2" class="widget widget_polls-widget clearfix"><div class="widget-header"><h3 class="widget-title">Encuesta</h3></div><div id="polls-2" class="wp-polls">
	<form id="polls_form_2" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_2_nonce" name="wp-polls-nonce" value="4d95119f3a" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="2" /></p>
		<p style="text-align: center;"><strong>¿Cómo califica el desempeño del actual gobierno nacional?</strong></p><div id="polls-2-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-6" name="poll_2" value="6" /> <label for="poll-answer-6">Muy Bueno</label></li>
		<li><input type="radio" id="poll-answer-7" name="poll_2" value="7" /> <label for="poll-answer-7">Bueno</label></li>
		<li><input type="radio" id="poll-answer-8" name="poll_2" value="8" /> <label for="poll-answer-8">Regular</label></li>
		<li><input type="radio" id="poll-answer-9" name="poll_2" value="9" /> <label for="poll-answer-9">Malo</label></li>
		<li><input type="radio" id="poll-answer-10" name="poll_2" value="10" /> <label for="poll-answer-10">Ns / Nc</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(2);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(2); return false;" title="View Results Of This Poll">Ver Resultados</a></p></div>
	</form>
</div>
<div id="polls-2-loading" class="wp-polls-loading"><img src="http://lanoticiasur.com.ar/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</aside></div><div class="widget-wrap"><aside id="text-11" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.adrogueinfo.com/"><img class="aligncenter size-full wp-image-70" src="http://lanoticiasur.com.ar.am90.mesi.com.ar/wp-content/uploads/2017/02/54.jpg" alt="" width="290" height="115" /></a></div>
		</aside></div><div class="widget-wrap"><aside id="text-12" class="widget widget_text clearfix">			<div class="textwidget"><img class="aligncenter size-full wp-image-71" src="http://lanoticiasur.com.ar.am90.mesi.com.ar/wp-content/uploads/2017/02/62.jpg" alt="" width="290" height="230" /></div>
		</aside></div><div class="widget-wrap"><aside id="text-13" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.radioclickdigital.com.ar/"><img class="aligncenter size-full wp-image-72" src="http://lanoticiasur.com.ar.am90.mesi.com.ar/wp-content/uploads/2017/02/69.jpg" alt="" width="220" height="102" /></a></div>
		</aside></div><div class="widget-wrap"><aside id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop clearfix"><div class="widget-header"><h3 class="widget-title">Entradas Populares</h3></div><div class="tptn_posts  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="http://lanoticiasur.com.ar/quienes-somos/"     class="tptn_link"><img src="http://lanoticiasur.com.ar.am90.mesi.com.ar/wp-content/plugins/top-10/default.png" alt="¿Quienes somos?" title="¿Quienes somos?" width="150" height="150" class="tptn_thumb tptn_default_thumb" /></a><span class="tptn_after_thumb"><a href="http://lanoticiasur.com.ar/quienes-somos/"     class="tptn_link"><span class="tptn_title">¿Quienes somos?</span></a> <span class="tptn_list_count">(1.731)</span></span></li><li><a href="http://lanoticiasur.com.ar/pagina-ejemplo/"     class="tptn_link"><img src="http://lanoticiasur.com.ar.am90.mesi.com.ar/wp-content/plugins/top-10/default.png" alt="Página de ejemplo" title="Página de ejemplo" width="150" height="150" class="tptn_thumb tptn_default_thumb" /></a><span class="tptn_after_thumb"><a href="http://lanoticiasur.com.ar/pagina-ejemplo/"     class="tptn_link"><span class="tptn_title">Página de ejemplo</span></a> <span class="tptn_list_count">(718)</span></span></li></ul><div class="tptn_clear"></div></div></aside></div><div class="widget-wrap"><aside id="text-14" class="widget widget_text clearfix">			<div class="textwidget"><img class="aligncenter size-full wp-image-73" src="http://lanoticiasur.com.ar.am90.mesi.com.ar/wp-content/uploads/2017/02/42.jpg" alt="" width="265" height="265" /></div>
		</aside></div><div class="widget-wrap"><aside id="text-20" class="widget widget_text clearfix">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FLa-Noticia-Sur-127344629192%2F&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside></div><div class="widget-wrap"><aside id="text-15" class="widget widget_text clearfix">			<div class="textwidget"><center>
<iframe width="140px" height="140px" src="http://www.dolarsi.com/cotizador/cotizadorDolarsiFull.php" frameborder="0" scrolling="0" allowfullscreen=""></iframe>
</center></div>
		</aside></div><div class="widget-wrap"><aside id="text-16" class="widget widget_text clearfix">			<div class="textwidget"><img class="aligncenter size-full wp-image-74" src="http://lanoticiasur.com.ar.am90.mesi.com.ar/wp-content/uploads/2017/02/43.jpg" alt="" width="290" height="142" /></div>
		</aside></div><div class="widget-wrap"><aside id="text-17" class="widget widget_text clearfix">			<div class="textwidget"><img class="aligncenter size-full wp-image-75" src="http://lanoticiasur.com.ar.am90.mesi.com.ar/wp-content/uploads/2017/02/39.jpg" alt="" width="290" height="81" /></div>
		</aside></div><div class="widget-wrap"><aside id="text-18" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://ecoralavellaneda.com.ar/"><img class="aligncenter size-full wp-image-76" src="http://lanoticiasur.com.ar.am90.mesi.com.ar/wp-content/uploads/2017/02/40.jpg" alt="" width="257" height="90" /></a></div>
		</aside></div><div class="widget-wrap"><aside id="text-19" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.acas.org.ar/"><img class="aligncenter size-full wp-image-77" src="http://lanoticiasur.com.ar.am90.mesi.com.ar/wp-content/uploads/2017/02/41.jpg" alt="" width="238" height="145" /></a></div>
		</aside></div><div class="widget-wrap"><aside id="text-23" class="widget widget_text clearfix">			<div class="textwidget"><img class="size-full wp-image-89 alignleft" src="http://lanoticiasur.com.ar.am90.mesi.com.ar/wp-content/uploads/2017/02/148.jpg" alt="" width="408" height="340" /></div>
		</aside></div>
	</section><!-- #secondary -->

	

	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div id="footer-text" class="site-info">
				<h1>La Noticia Sur - Todos los derechos reservados</h1>
 <h2>Avellaneda - Buenos Aires<br>Copyright International 2017 - Todos los derechos reservados</h2>
			</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<script type='text/javascript' src='http://lanoticiasur.com.ar/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.7.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/lanoticiasur.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lanoticiasur.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://lanoticiasur.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.22'></script>
<script type='text/javascript' src='http://lanoticiasur.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.22'></script>

</body>
</html>
